<!DOCTYPE html><html class="no-js" lang="pt-PT"><head> <meta charset="UTF-8"/> <meta http-equiv="X-UA-Compatible" content="IE=edge"/> <meta http-equiv="Content-Language" content="pt"> <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no"/> <link rel="manifest" href="/manifest.json"/> <meta name="apple-mobile-web-app-title" content="sic"/> <meta name="theme-color" content="#f5f5f5"/> <meta name="msapplication-TileColor" content="#f5f5f5"/> <link rel="icon" sizes="152x152" href="//static.impresa.pt/sic/2079//assets/gfx/icon.png"/> <meta name="msapplication-square150x150logo" content="//static.impresa.pt/sic/2079//assets/gfx/icon.png"/> <link rel="shortcut icon" href="/favicon.ico?v=2"/> <link rel="preconnect" href="//ajax.googleapis.com"><link rel="preconnect" href="//images.impresa.pt/"/><link rel="stylesheet" type="text/css" href="//static.impresa.pt/sic/2079//assets/css/main.min.css"/> <!--[if lte IE 8]>
     <link href="//static.impresa.pt/sic/2079//assets/respond-proxy.html" id="respond-proxy" rel="respond-proxy"/>  <link href="/assets/gfx/respond.proxy.gif" id="respond-redirect" rel="respond-redirect"/> <script src="//static.impresa.pt/sic/2079//assets/js/legacy.min.js"></script> <![endif]--> <script src="//static.impresa.pt/sic/2079//assets/js/head.min.js"></script> <script>
        require.config({
            baseUrl: '//static.impresa.pt/sic/2079//assets/js/'
        });
    </script><script>
        require.config({
            map: {
                "*": {
                    'user': 'parts/web/user'
                }
            },
            paths: {
                'ImpresaSSO': 'https://id.impresa.pt/js/impresa-sso.min'
            },
            config: {
                'parts/web/user': {"profile":{"url":"https:\/\/api.impresa.pt\/profile"},"sso":{"url":"https:\/\/id.impresa.pt","gigyaKey":"3_SlQdOiQ8k-7grQ_Mx0LfKus2fvYJ7ge7QRBxXcLAk0x_hhvxLLYiLrGZwQrLpUlW"},"enableContentGate":true,"enableContentGateGeoblock":true},

                'parts/config': {"domainCode":"sicrad"}
            }
        });

                window.lazySizesConfig = window.lazySizesConfig || {};
        window.lazySizesConfig.lazyClass = "js-lazy-picture";
        window.lazySizesConfig.preloadClass = "js-lazy-picture-preload";
        window.lazySizesConfig.loadingClass = "js-lazy-picture-loading";
        window.lazySizesConfig.loadedClass = "js-lazy-picture-loaded";
            </script><script async>
        require(['modernizr', 'parts/ua']);

                require(['picturefill', 'lazysizes']);
        
                require(['parts/trackr'], function (Trackr) {
            Trackr.trackPage();
        });
        
                require(['parts/cmp'], function (CMP) {
            CMP.start('body', {
                'groupHostedCookieAccessUrl': 'https://cmp.impresa.pt',
                'cookiePolicyUrl': '//sic.pt/institucional3/2012-12-14-politica-de-cookies',
                'privacyPolicyUrl': '//sic.pt/institucional3/2011-03-24-politica-de-privacidade',
                'consentLinkContainerSelector': '.footerSite .institucionalMenu'
            });
        });
            </script> <title>SIC Radical | Hugo Pinheiro à procura do desconhecido</title> <meta name="google-site-verification" content="iY6TJQ5IuLhk2H_gx2h2EI0DEqwj3w8jbF5fM2_uVK4"/><meta name="twitter:title" property="og:title" content="Hugo Pinheiro à procura do desconhecido"/><link rel="canonical" href="https://sicradical.pt/programas/red-bull/videos/2020-04-17-Hugo-Pinheiro-a-procura-do-desconhecido"><meta name="twitter:url" property="og:url" content="https://sicradical.pt/programas/red-bull/videos/2020-04-17-Hugo-Pinheiro-a-procura-do-desconhecido"> <meta name="description" content="Hugo Pinheiro é considerado o melhor bodyboarder português de todos os tempos. Aos 39 anos, o bodyboarder decidiu trocar o sol da sua cidade natal por uma aventura na fria e inóspita Islândia, em busca de ondas por domar."> <meta name="twitter:description" property="og:description" content="Hugo Pinheiro é considerado o melhor bodyboarder português de todos os tempos. Aos 39 anos, o bodyboarder decidiu trocar o sol da sua cidade natal por uma aventura na fria e inóspita Islândia, em busca de ondas por domar."/> <meta name="twitter:image" property="og:image" content="http://images.impresa.pt/sicrad/2020-04-17-HP.jpg-1/fb/wm"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/> <meta name="twitter:card" content="summary"> <meta property="og:type" content="article"><meta name="twitter:site" content="@SIConline"/><meta property="og:site_name" content="SIC"/><link rel="alternate" type="application/rss+xml" title="SIC RSS" href="https://rss.impresa.pt/feed/latest/sic.rss" /> <meta property="fb:pages" content="123159390082"/><meta property="fb:article_style" content="default"> <meta property="impresa:id" content="4379f91b-1b47-4781-aeb4-02737cf4a322"/> <meta property="impresa:type" content="ARTICLE"/> <meta property="impresa:publishedDate" content="2020-04-17T19:30:37.053Z"/> <meta property="impresa:category" content="Vídeos"/> <meta property="impresa:country_code" content="US"/> <script>
        window.ImpresaAdTargeting = {"_":"programas_red-bull_videos","url":"2020-04-17-Hugo-Pinheiro-a-procura-do-desconhecido","tag":""};
    </script> </head><body class="skin-sicrad multimediaPage full-article-video"> <!--[if lt IE 8]>
    <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a
            href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
    <![endif]--> <div class="adContainer billboard" id="impresaBillboard"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#impresaBillboard", 'billboard');
        });
    </script> <section class="headerBrands headerBrands__top"> <div id="impresaBar" class="impresaBar"></div><div id="bsu_root"></div><script async>
    require(['impresa-bars'], function (Bar) {
        Bar.init("#impresaBar", {template: "sic", active: "sicrad"});
    });
</script></section><header class="mainHeader js-mainHeader"> <section class="headerTop"> <div class="headerPreTopContent"> <div class="featuredHeaderContent"> <ul class="headerTopicsList"> </ul> </div> <p class="headerUser header"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="headerTopContent"> <button class="menuTrigger js-menuTrigger" style="display: none;"><i class="icon icon-menu"></i></button> <h1 class="headerLogo"><a href="/"> SIC Radical</a> </h1> <section class="headerNavigation"> <div class="mainMenuInner"> <div class="mainMenu"> <ul class="siteMenu"> <li class="home section "> <a href="/" class="home"><span>Home</span></a> </li> <li class="section "> <a href="https://sicradical.pt/episodios-completos" target="_self"> <span>Episódios Completos</span> </a> </li> <li class="section "> <a href="https://sicradical.pt/grelha" target="_self"> <span>Guia TV</span> </a> </li> <li class="section "> <a href="https://sicradical.pt/programas" target="_self"> <span>Programas</span> </a> </li> <li class="section "> <a href="https://lojaimpresa.pt/" target="_self"> <span>Loja</span> </a> </li> </ul> </div> </div></section> <form class="headerSearch search-bar" action="/pesquisa" id="Search5e9a94d2140b3" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> <button type="button" title="Fechar" class="search-close icon icon-cancel"><span>Fechar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e9a94d2140b3");
    });
</script> </div> </section></header><div class="js-header-target"></div><script async>
    require(['widgets/visibility-checker', 'parts/header', 'parts/sidebar', 'widgets/content-loader'],
            function(VisibilityChecker, Header, Sidebar, ContentLoader) {
                var $header = $('.js-mainHeader'),
                    $menuTrigger = $header.find('.js-menuTrigger');

                                // Header Collapse
                Header.start($header, {
                    className: 'collapsedHeader',
                    target: '.js-header-target',
                    placeholder: true,
                    placeholderClass: 'mainHeaderPlaceholder',
                    placeholderOutClass: 'mainHeaderPlaceholderOut'
                });
                
                                // Sidebar trigger
                Sidebar.start($menuTrigger, {
                    className: 'sideMenuIsExpanded',
                    ignore: '.sideNavigation',
                    menuSelector: '.js-sideNavigation',
                    mq: 'screen and (min-width: 768px)'
                });

                // Show the menu trigger
                $menuTrigger.show();
                
                // Load Header Parts
                VisibilityChecker.start($header.find('.js-headerTopLinks'), {
                    onVisible: function($el) {
                        this.stop();

                        ContentLoader.start($el, {
                            cache: true
                        });
                    }
                });
            });
</script> <div class="adContainer pushdown homePushdown" id="pushdown-lazy"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown-lazy", 'pushdown-lazy');
        });
    </script> <div class="adContainer pushdown homePushdown" id="pushdown"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#pushdown", 'pushdown');
        });
    </script> <div class="wrapper"> <main class="mainContent"> <div class="tvshow-header-wrapper no-seasons"> <div class="tvshow-header-wrapper-inner"> <div class="tvshow-details"> <p class="tvshow-name"> <a href="/programas/red-bull">Red Bull TV</a> </p> </div> <div class="tvshow-main-menu-mobile"> <ul class="tvshow-main-menu-links"> <li class="subMenu--entry"> <a href="/programas/red-bull/videos"> <span>Vídeos</span> </a> </li> </ul> </div> <div class="tvshow-main-menu smart-menu-container"> <ul class="smart-menu"> <li class="subMenu--entry current"> <a href="/programas/red-bull/videos"> <span>Vídeos</span> </a> </li> </ul> <div class="filtered-items-container"> <ul class="filtered-items"></ul> </div> </div> <div class="tvshow-logo"> <figure> <a href="/programas/red-bull" target="_self"> <picture class="portrait"> <img src="//images.impresa.pt/sicrad/2020-04-09-REDBULL_TV_CAPA.jpg-2/3x2/mw-200" alt="Red Bull TV" class="js-lazy-picture" data-srcset="//images.impresa.pt/sicrad/2020-04-09-REDBULL_TV_CAPA.jpg-2/3x2/mw-100 100w, //images.impresa.pt/sicrad/2020-04-09-REDBULL_TV_CAPA.jpg-2/3x2/mw-160 160w, //images.impresa.pt/sicrad/2020-04-09-REDBULL_TV_CAPA.jpg-2/3x2/mw-200 200w, //images.impresa.pt/sicrad/2020-04-09-REDBULL_TV_CAPA.jpg-2/3x2/mw-240 240w, //images.impresa.pt/sicrad/2020-04-09-REDBULL_TV_CAPA.jpg-2/3x2/mw-280 280w, //images.impresa.pt/sicrad/2020-04-09-REDBULL_TV_CAPA.jpg-2/3x2/mw-320 320w, //images.impresa.pt/sicrad/2020-04-09-REDBULL_TV_CAPA.jpg-2/3x2/mw-480 480w" data-sizes="90px" /> </picture></a> </figure> </div> </div></div><script async>

    //Colapsar o menu no icone '...'
    require(['jquery'], function ($) {
        $(document).ready(function () {

            var $window = $(window),
                smartMenuBreakpoint = 768,
                smartMenuActive = false,
                windowWidth = $window.width(),
                smartMenuContainer = $(".smart-menu-container"),
                smartMenu = $(".smart-menu-container .smart-menu"),
                filteredItemsContainer = $(".filtered-items-container"),
                filteredItems = $(".smart-menu-container .filtered-items");

            function collapse() {
                var availableWidth = smartMenuContainer.width() - filteredItemsContainer.outerWidth(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                    if (smartMenuItemsWidth > availableWidth) {
                        smartMenu.children("li").eq(i - 1).nextAll()
                        .detach()
                        .prependTo(filteredItems)
                        .stop();
                        break;
                    }
                }
            }

            function smartMenuInit() {
                collapse();
                smartMenuActive = true;
            }

            if( $window.width() >= smartMenuBreakpoint ) {
                smartMenuInit();
            }

            function expand() {
                var availableWidth = smartMenuContainer.width(),
                    smartMenuItemsWidth = 0;

                for (i = 0; i < smartMenu.children("li").size(); i++) {
                    smartMenuItemsWidth += smartMenu.children("li").eq(i).outerWidth();
                }
                if(filteredItems.children("li").length > 0) {
                    var totalWidth = smartMenuItemsWidth + filteredItems.children("li").eq(0).outerWidth();

                    if(totalWidth <= availableWidth ) {
                        filteredItems.children("li").eq(0)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
            }

            function destroy() {
                if(filteredItems.children("li").length > 0) {
                    for (i = 0; i < filteredItems.children("li").size(); i++) {
                        filteredItems.children("li").eq(i)
                        .detach()
                        .appendTo(smartMenu)
                        .stop();
                    }
                }
                smartMenuActive = false;
            }

            $window.resize(function(e) {
                if( $window.width() >= smartMenuBreakpoint ) {
                    if(!smartMenuActive) {
                        smartMenuInit();
                    }
                }
                else {
                    destroy();
                    return;
                }

                if( smartMenuActive) {
                    if ($window.width() > windowWidth) {
                        // scaling up
                        expand();
                    } else {
                        // scaling down
                        collapse();
                    }
                    windowWidth = $window.width();
                }
            });
        });

        if ($('.tvshow-main-menu-links li').length == 0){
            $('.tvshow-main-menu-mobile').hide();
            $('.tvshow-main-menu').addClass('nobefore');
        }
    });
</script> <article itemscope itemtype="http://schema.org/NewsArticle" class="MC-programas_red-bull_videos AT-video sicrad noStatus hasLead noPicture notHeadline notIsolated notSpecial noOwner"> <section > <div class="fullWidthContainer lightThemeWins" data-js-article-uuid="4379f91b-1b47-4781-aeb4-02737cf4a322"> <header class="innerMaster"> <div class="mainMedia fullWidth"> <div class="hasUpNext"> <div class="mainTextDetails"> <div class="video-header"> <p class="headerArticle section-header"> <a >Vídeos</a></p> <a href="/programas/red-bull" class="playlist-btn">Mais sobre Red Bull TV</a> </div> <h1 class="title AT-iconElementTarget" itemprop="name"> Hugo Pinheiro à procura do desconhecido </h1> <div class="seeMoreContainer" id="see-more-5e9a94d214c65"> <button class="js-toggle seeMoreBtn video">mais sobre<i class="icon icon-down"></i></button> <p class="js-content video-see-more lead">Hugo Pinheiro é considerado o melhor bodyboarder português de todos os tempos. Aos 39 anos, o bodyboarder decidiu trocar o sol da sua cidade natal por uma aventura na fria e inóspita Islândia, em busca de ondas por domar.</p></div><script async>
    require(['parts/collapse'], function (CollapseButton) {
        CollapseButton.start('#see-more-5e9a94d214c65 .js-toggle', {
            toggleElement: '#see-more-5e9a94d214c65 .js-content'
        });
    });
</script> </div> <div class="video-footer-upnext"> <div id="UpNext5e9a94d214d15" style="display: none;"></div><script async>
    require(['parts/up-next-widget'], function(UpNext) {
        UpNext.start('#UpNext5e9a94d214d15', {
            playerId: "main"
        });
    });
</script> </div> </div></div> </header> </div> <div class="fullArticle tvshowArticleBody"> <div class="innerMaster"> <div class=" content marginLess"> <div class="dateAndAuthorsWrapper"> <p class="timeStamp publishedDate" datetime="2020-04-17T19:30:37.053Z" itemprop="datePublished"> 17.04.2020</p> </div> <div class="articleContent"> <p style="text-align:center"><iframe allowfullscreen frameborder="0" height="360px" marginheight="0" marginwidth="0" scrolling="no" src="https://www.redbull.com/embed/rrn:content:videos:0f96e37d-568f-4269-9a4e-3a7385ff16da:pt-PT" width="640px"></iframe></p> </div><footer class="articleFooter"> <div class="articleToolsContainer"> <ul class="shareTools" id="social-5e9a94d215329"> <li class="share-facebook"> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fsicradical.pt%2Fprogramas%2Fred-bull%2Fvideos%2F2020-04-17-Hugo-Pinheiro-a-procura-do-desconhecido&amp;t=Hugo%20Pinheiro%20%C3%A0%20procura%20do%20desconhecido" data-type="facebook" class="js-share" target="_blank" title="Facebook"> <i class="icon icon-facebook"></i> <span>Facebook</span> </a> </li> <li class="share-googlePlus"> <a href="https://plus.google.com/share?url=https%3A%2F%2Fsicradical.pt%2Fprogramas%2Fred-bull%2Fvideos%2F2020-04-17-Hugo-Pinheiro-a-procura-do-desconhecido" data-type="googleplus" class="js-share" target="_blank" title="Google+"> <i class="icon icon-gplus"></i> <span>Google+</span> </a> </li> <li class="share-twitter"> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fsicradical.pt%2Fprogramas%2Fred-bull%2Fvideos%2F2020-04-17-Hugo-Pinheiro-a-procura-do-desconhecido&amp;text=Hugo%20Pinheiro%20%C3%A0%20procura%20do%20desconhecido&amp;via=sic" data-type="twitter" class="js-share" target="_blank" title="Twitter"> <i class="icon icon-twitter"></i> <span>Twitter</span> </a> </li> <li class="share-whatsapp"> <a href="whatsapp://send?text=Hugo%20Pinheiro%20%C3%A0%20procura%20do%20desconhecido%20https%3A%2F%2Fsicradical.pt%2Fprogramas%2Fred-bull%2Fvideos%2F2020-04-17-Hugo-Pinheiro-a-procura-do-desconhecido" data-type="whatsapp" target="_blank" title="Whatsapp" style="display:none"> <i class="icon icon-whatsapp"></i> <span>Whatsapp</span> </a> </li> <li class="share-mail"> <a href="/cdn-cgi/l/email-protection#4b74383e29212e283f76033e2c246e797b1b2225232e2239246e797b6e08786e0a7b6e797b3b3924283e392a6e797b2f246e797b2f2e38282425232e28222f246d2a263b7029242f3276033e2c246e797b1b2225232e2239246e797b6e08786e0a7b6e797b3b3924283e392a6e797b2f246e797b2f2e38282425232e28222f246e7b0f6e7b0a6e7b0f6e7b0a033e2c246e797b1b2225232e2239246e797b6e08786e0a726e797b28242538222f2e392a2f246e797b246e797b262e272324396e797b29242f3229242a392f2e396e797b3b24393f3e2c3e6e08786e0a0a386e797b2f2e6e797b3f242f24386e797b24386e797b3f2e263b2438656e797b0a24386e797b78726e797b2a2524386e79086e797b246e797b29242f3229242a392f2e396e797b2f2e28222f223e6e797b3f3924282a396e797b246e797b3824276e797b2f2a6e797b383e2a6e797b28222f2a2f2e6e797b252a3f2a276e797b3b24396e797b3e262a6e797b2a3d2e253f3e392a6e797b252a6e797b2d39222a6e797b2e6e797b22256e08786e0978383b223f2a6e797b0238276e08786e0a79252f222a6e79086e797b2e266e797b293e38282a6e797b2f2e6e797b24252f2a386e797b3b24396e797b2f24262a39656e7b0f6e7b0a6e7b0f6e7b0a072e396b262a2238716b233f3f3b386e780a6e790d6e790d382228392a2f22282a27653b3f6e790d3b39242c392a262a386e790d392e2f66293e27276e790d3d222f2e24386e790d797b797b667b7f667a7c66033e2c24661b2225232e223924662a663b3924283e392a662f24662f2e38282425232e28222f24" data-type="email" title="Email"> <i class="icon icon-mail"></i> <span>Email</span> </a> </li> <li class="share-showMore"> <a> <i class="icon icon-dot-3"></i> <span>Mais</span> </a> <div class="moreShareTools"> <div class="moreShareToolsInner"> <ul> <li class="share-linkedin"> <a href="https://www.linkedin.com/shareArticle?mini=true&amp;title=Hugo%20Pinheiro%20%C3%A0%20procura%20do%20desconhecido&amp;summary=Hugo%20Pinheiro%20%C3%A9%20considerado%20o%20melhor%20bodyboarder%20portugu%C3%AAs%20de%20todos%20os%20tempos.%20Aos%2039%20anos%2C%20o%20bodyboarder%20decidiu%20trocar%20o%20sol%20da%20sua%20cidade%20natal%20por%20uma%20aventura%20na%20fria%20e%20in%C3%B3spita%20Isl%C3%A2ndia%2C%20em%20busca%20de%20ondas%20por%20domar.&amp;url=https%3A%2F%2Fsicradical.pt%2Fprogramas%2Fred-bull%2Fvideos%2F2020-04-17-Hugo-Pinheiro-a-procura-do-desconhecido&amp;source=sic" data-type="linkedin" class="js-share" target="_blank" title="Linkedin"> <i class="icon icon-linkedin"></i> <span>Linkedin</span> </a> </li> <li class="share-pinterest"> <a href="https://www.pinterest.com/pin/create/link/?url=https%3A%2F%2Fsicradical.pt%2Fprogramas%2Fred-bull%2Fvideos%2F2020-04-17-Hugo-Pinheiro-a-procura-do-desconhecido&amp;media=%2F%2Fimages.impresa.pt%2Fsicrad%2F2020-04-17-HP.jpg-1%3Fv%3Dw620h395&amp;description=Hugo%20Pinheiro%20%C3%A0%20procura%20do%20desconhecido" data-type="pinterest" class="js-share" target="_blank" title="Pinterest"> <i class="icon icon-pinterest"></i> <span>Pinterest</span> </a> </li> </ul> <div class="linkTool"> <p class="inputLabel">Link:</p> <div class="inputContainer"> <input class="url" type="text" readonly="readonly" value="https://sicradical.pt/programas/red-bull/videos/2020-04-17-Hugo-Pinheiro-a-procura-do-desconhecido" onclick="this.focus();this.select()"> </div> </div> </div> </div> </li></ul><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async>
    require(['widgets/social-share'], function (SocialShare) {
        SocialShare.start('#social-5e9a94d215329');
    });
</script> </div> <div class="adContainer autopromo "> <div id="ad-slot" class="adWrapper"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5e9a94d2154b1", "ad-slot");
		});
	</script></footer> <div class="adContainer mrec notOnDesktop" id="Pub5e9a94d215599"> <div class="adWrapper" style="display:none;"></div> </div> <script async>
		require(['ipub'], function(Ads) {
			Ads.register("#Pub5e9a94d215599", "mrec", "#Pub5e9a94d215599 .adWrapper");
		});
	</script> <div class="listaRelacionadosContainer"> </div> <div id="ENGAGEYA_WIDGET_129860"></div> <script data-cfasync="false">(function(E,n,G,A,g,Y,a){E['EngageyaObject']=g;E[g]=E[g]||function(){ (E[g].q=E[g].q||[]).push(arguments)},E[g].l=1*new Date();Y=n.createElement(G), a=n.getElementsByTagName(G)[0];Y.async=1;Y.src=A;a.parentNode.insertBefore(Y,a)})(window,document,'script','//widget.engageya.com/engageya_loader.js','__engWidget');__engWidget('createWidget',{wwei:'ENGAGEYA_WIDGET_129860',pubid:193733,webid:203774,wid:129860});</script> </div> <section class="rightSidebar js-sidebar js-right-sidebar" id="rightSidebar5e9a94d215956" data-ads-section="/programas/red-bull/videos" data-href="/api/molecule/sidebar?location=site"> <div class="placeholder"></div> <script async>
            require(['widgets/visibility-checker', 'widgets/content-loader'],
                    function(VisibilityChecker, ContentLoader) {
                        // Load Sidebar Parts
                        VisibilityChecker.start("#rightSidebar5e9a94d215956", {
                            viewport: false,
                            onVisible: function($el) {
                                this.stop();

                                ContentLoader.start($el, {
                                    cache: true
                                });
                            }
                        });
                    });
        </script> </section><script async>
    require(['parts/sticky-scroll'], function(StickyScroll) {
        StickyScroll.start("#rightSidebar5e9a94d215956", {
            infinite: false,
            offsetTop: $(".mainHeader").height() + 20 //A altura do mainMenu + 20px para dar algum espaço
        });
    });
</script> </div> </div> </section> </article> <div class="js-lazy-exclusive-online listPortlet listFeatured exclusivos-online" data-href="//sicradical.pt/api/organism/online-exclusive" data-type="default" data-style="showname"></div><script async>
    require(['widgets/visibility-checker', 'widgets/content-loader'], function (VisibilityChecker, ContentLoader) {
        // Load Sidebar Parts
        VisibilityChecker.start(".js-lazy-exclusive-online", {
            onVisible: function ($el) {
                this.stop();
                ContentLoader.start($el, {
                    cache: true
                });
            }
        });
    });
</script> </main> </div> <div class="footerSite mainContent fullWidthContainer "> <div class="footerHeader"> <div class="subFooterHeader innerMaster"> <h6 class="footerLogo"><a href="/">sic</a></h6> <div class="listPortlet homepageList subscribeWidget" id="Subscribe5e9a94d215b7d"> <iframe src="/api/molecule/newsletter?iframeStyle=newsletter-widget-footer" frameborder="0" scrolling="no" title="Subscrever a newsletter da SIC"></iframe> <script async>
        require(['parts/newsletter-widget'], function (Newsletter) {
            Newsletter.start('#Subscribe5e9a94d215b7d', {});
        });
    </script></div> <section class="footerSocial"> <p><b>nas redes</b></p> <ul class="social"> <li class="facebook"><a href="https://www.facebook.com/sic.tv" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a></li> <li class="twitter"><a href="https://twitter.com/SIConline" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a></li> <li class="instagram"><a href="https://www.instagram.com/sicoficial/" title="Instagram"><i class="icon icon-instagram"></i><span>Instagram</span></a></li> <li class="rss"><a href="https://feeds.feedburner.com/sic-ultimas" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a></li> </ul> </section> <section class="footerGoSearch"> <p><b>pesquisar</b></p> <form class="footerSearch search-bar" action="/pesquisa"> <div class="search-input-wrap"><input type="search" placeholder="ex: pesquisar por programas" class="search-input" name="q" value=""></div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"> <span>Pesquisar</span> </button> </form> </section> </div> </div> <div class="subfooter innerMaster"> <div class="mainMenu"> <ul> <li class="section"> <a href="https://sicradical.pt/episodios-completos"><span>Episódios Completos</span></a> </li> <li class="section"> <a href="https://sicradical.pt/grelha"><span>Guia TV</span></a> </li> <li class="section"> <a href="https://sicradical.pt/programas"><span>Programas</span></a> </li> <li class="section"> <a href="https://lojaimpresa.pt/"><span>Loja</span></a> </li> </ul> </div> <div class="impresa-multimarca-Logos "> <ul> <li class="sic " data-target="sic"> <a class="footerSicLogo" href="//sic.pt"> <span>SIC</span> </a> </li> <li class="sicnot " data-target="sicnot"> <a class="footerSicNotLogo" href="//sicnoticias.pt"> <span>SIC Notícias</span> </a> </li> <li class="sicrad active" data-target="sicrad"> <a class="footerSicRadLogo" href="//sicradical.pt"> <span>SIC Radical</span> </a> </li> <li class="sicmul " data-target="sicmul"> <a class="footerSicMulLogo" href="//sicmulher.pt"> <span>SIC Mulher</span> </a> </li> <li class="sick " data-target="sickapa"> <a class="footerSicKLogo" href="//sickapa.pt"> <span>SIC K</span> </a> </li> <li class="siccaras " data-target="siccaras"> <a class="footerSicCarasLogo" href="//siccaras.pt"> <span>SIC Caras</span> </a> </li> <li class="sicinter " data-target="sicinter"> <a class="footerSicInterLogo" href="//sicinternacional.pt"> <span>SIC Internacional</span> </a> </li> <li class="sicesp " data-target="sicesp"> <a class="footerSicEspLogo" href="//sicesperanca.pt"> <span>SIC Esperança</span> </a> </li> <li class="famashow " data-target="famashow"> <a class="footerFamashowLogo" href="//famashow.pt"> <span>Fama Show</span> </a> </li> </ul></div> <section class="institucionalWrapper"> <ul class="institucionalMenu"> <li><a href="//www.impresa.pt/marcas/sic/2013-11-07-SIC" >O que é a SIC</a> </li> <li><a href="//www.sic.pt/institucional3/2019-06-14-Investor-Relations" >Investidores</a> </li> <li><a href="//www.sic.pt/Programas/2005-04-17-termos-e-condicoes" >Termos e Condições</a> </li> <li><a href="https://sic.pt/institucional3/2011-03-24-Politica-de-privacidade" >Política de Privacidade</a> </li> <li><a href="//www.sic.pt/institucional3/2012-12-14-politica-de-cookies" >Política de Cookies</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-Contactos" >Contactos</a> </li> <li><a href="//www.sic.pt/institucional3/2012-09-18-contactos---venda-de-conteudos" >Venda de Conteúdos</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-publicidade" >Publicidade</a> </li> <li><a href="//www.sic.pt/institucional3/2011-03-24-Ficha-Tecnica" >Ficha Técnica</a> </li> <li><a href="//www.sic.pt/institucional/2014-12-17-Sinalizacao-de-emissao---novos-simbolos" >Sinalização de Emissão</a> </li> <li><a href="//www.impresa.pt/lei782015" target="_blank">Lei da Transparência</a> </li> </ul> </section> <p class="copyright">SIC &copy; 2018</p> </div></div><div id="impresaFooter"></div><script>
    require(['impresa-footer'], function (Lib) {
        Lib.init('#impresaFooter');
    });
</script> <nav class="sideNavigation js-sideNavigation"> <div class="inner"> <section class="sideNavHeader"> <div class="inner"> <button class="js-sidebar-close-button closeTrigger"><i class="icon icon-cancel"></i><span>Fechar</span> </button> <div class="sideNavHeaderLogo"><a href="/">SIC Radical</a> </div> <div class="sideNavHeaderElemnts"> <section class="headerSocial"> <ul class="social"> <li class="facebook"> <a href="https://www.facebook.com/sicradical" title="Facebook"><i class="icon icon-facebook"></i><span>Facebook</span></a> </li> <li class="twitter"> <a href="https://twitter.com/sicradical" title="Twitter"><i class="icon icon-twitter"></i><span>Twitter</span></a> </li> <li class="rss"> <a href="http://rss.impresa.pt/feed/latest/sic.rss" title="RSS"><i class="icon icon-rss"></i><span>RSS</span></a> </li> </ul> </section> <p class="headerUser sideNavMenu"> <button class="btn login js-loginButton" title="Login"> <div> <div class="labelWrapper"><span>Login</span></div> <i class="icon icon-user"></i> </div></button> <button class="btn logout js-logoutButton" title="Logout"> <div> <div class="labelWrapper"><span>Logout</span></div> <i class="icon icon-user"></i> </div></button> <a class="btn profile" href="https://perfil.impresa.pt" target="_blank" title="Perfil"><span>Perfil</span> <i class="icon icon-user"></i></a> <button class="btn register js-registerButton" title="Registo"> <div> <i class="icon icon-user"></i> <div class="labelWrapper"><span>Registo</span></div> </div></button></p><script async>
    require(['user'], function(User) {
        User.update();
    });
</script> </div> <div class="searchForDesktop"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5e9a94d216202" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e9a94d216202");
    });
</script> </div> </div> </section> <div class="wrapper"> <div class="searchForMobile"> <form class="sideNavHeaderSearch search-bar" action="/pesquisa" id="Search5e9a94d21625b" style="display: none;" > <div class="search-input-wrap"> <input type="search" placeholder="Pesquisa" class="search-input" name="q" value=""/> </div> <button type="submit" title="Pesquisar" class="search-submit icon icon-search"><span>Pesquisar</span></button> </form><script async>
    require(['parts/search'], function(Search) {
        Search.start("#Search5e9a94d21625b");
    });
</script> </div> <section class="menusWrapper"> <section class="sectionMenu sic selectedDomainCode"> <a href="//sic.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="/direto" target="_self">Direto</a> </li> <li> <a href="/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="/grelha" target="_self">Guia TV</a> </li> <li> <a href="/Programas" target="_self">Programas</a> </li> <li> <a href='//sic.pt/blogues-sic' target="_self">Blogues</a> </li> <li> <a href='//sic.pt/concursos' target="_self">Concursos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicnot selectedDomainCode"> <a href="//sicnoticias.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="http://sicnoticias.pt" target="_blank">Home</a> </li> <li> <a href="http://sicnoticias.pt/ultimas" target="_blank">Últimas</a> </li> <li> <a href="http://sicnoticias.pt/opiniao" target="_blank">Opinião</a> </li> <li> <a href="http://sicnoticias.pt/programas" target="_blank">Programas</a> </li> <li> <a href="https://sicnoticias.pt/guia-tv" target="_blank">Guia TV</a> </li> </ul> </section> <section class="sectionMenu sicmul selectedDomainCode"> <a href="//sicmulher.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//sicmulher.pt/estilo' target="_self">Estilo</a> </li> <li> <a href='//sicmulher.pt/trabalho-e-dinheiro' target="_self">Trabalho e Dinheiro</a> </li> <li> <a href='//sicmulher.pt/beleza' target="_self">Beleza</a> </li> <li> <a href='//sicmulher.pt/alimentacao' target="_self">Alimentação</a> </li> <li> <a href='//sicmulher.pt/saude' target="_self">Saúde</a> </li> <li> <a href='//sicmulher.pt/-mulher' target="_self">+ Mulher</a> </li> <li> <a href='//sicmulher.pt/blogs' target="_self">Blogues SIC</a> </li> <li> <a href='//sicmulher.pt/episodios-completos' target="_self">Episódios completos</a> </li> <li> <a href='//sicmulher.pt/grelha' target="_self">Guia TV</a> </li> <li> <a href='//sicmulher.pt/programas' target="_self">Programas</a> </li> </ul> </section> <section class="sectionMenu siccaras selectedDomainCode"> <a href="//siccaras.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://siccaras.pt/episodios-completos" target="_self">Episódios completos</a> </li> <li> <a href="https://siccaras.pt/grelha" target="_self">GUIA TV</a> </li> <li> <a href="https://siccaras.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://siccaras.pt/programas/passadeira-vermelha" target="_self">Passadeira Vermelha</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicrad selectedDomainCode"> <a href="//sicradical.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sicradical.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://sicradical.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sicradical.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> <li> <a href="https://loja.sic.pt" target="_blank">Loja</a> </li> </ul> </section> <section class="sectionMenu sickapa selectedDomainCode"> <a href="//sickapa.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://sickapa.pt/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://sickapa.pt/programas" target="_self">Programas</a> </li> <li> <a href="https://sickapa.pt/filmes" target="_self">Filmes</a> </li> <li> <a href="https://sickapa.pt/passatempos" target="_self">Passatempos</a> </li> <li> <a href="https://sickapa.pt/episodios-completos" target="_self">Episódios Completos</a> </li> <li> <a href="https://lojaimpresa.pt/" target="_self">Loja</a> </li> </ul> </section> <section class="sectionMenu sicint selectedDomainCode"> <a href="//sicinternacional.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/internacional/grelha" target="_self">Guia TV</a> </li> <li> <a href="https://www.sic.pt/internacional/Cobertura" target="_self">Cobertura</a> </li> <li> <a href="https://www.sic.pt/internacional/programas" target="_self">Programas</a> </li> <li> <a href="https://www.sic.pt/internacional/Assine_J_/2014-11-24-Saiba-como-subscrever-a-SIC-Internacional-e-a-SIC-Noticias-no-seu-pais-de-residencia" target="_self">Assine Já</a> </li> <li> <a href="https://www.sic.pt/internacional/Anuncie_J_/2014-09-19-saiba-como-anunciar-na-sic-internacional-e-na-sic-noticias" target="_self">Anuncie Já</a> </li> </ul> </section> <section class="sectionMenu sicesp selectedDomainCode"> <a href="//sicesperanca.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href="https://www.sic.pt/sicesperanca/sobre-nos" target="_self">Sobre Nós</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/projectos" target="_self">Projetos</a> </li> <li> <a href="https://www.sic.pt/sicesperanca//media" target="_self">Media</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/apoios" target="_self">Apoios</a> </li> <li> <a href="https://www.sic.pt/sicesperanca/contactos" target="_self">Contactos</a> </li> </ul> </section> <section class="sectionMenu famashow selectedDomainCode"> <a href="//famashow.pt"> <div class="logoMenu"></div> </a> <ul> <li> <a href='//famashow.pt/episodios-completos' target="_self">Episódios Completos</a> </li> <li> <a href='//famashow.pt/famosos' target="_self">Famosos</a> </li> <li> <a href='//famashow.pt/nas-redes' target="_self">Nas Redes</a> </li> <li> <a href='//famashow.pt/eventos' target="_self">Eventos</a> </li> <li> <a href='//famashow.pt/clips' target="_self">Clips</a> </li> <li> <a href='//famashow.pt/apresentadoras' target="_self">Apresentadoras</a> </li> <li> <a href="http://sic.sapo.pt/direto" target="_self">Direto</a> </li> <li> <a href="http://sic.sapo.pt/grelha" target="_self">Guia TV</a> </li> </ul> </section> </section> </div> </div></nav> <script async>
                require(['ipub'], function(Ads) {
                    Ads.enableOverlay("/1058775/Sic_Radical_Overlay");
                });
            </script> <script async>
        require(['parts/relative-times'], function(RelativeTimes) {
            RelativeTimes.start(document, { selector: '.js-relative-time' });
        });
    </script> <div class="adContainer sniffer" id="Pub5e9a94d216480"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e9a94d216480", 'groupm');
        });
    </script> <div class="adContainer sniffer" id="Pub5e9a94d2164c6"></div> <script async>
        require(['ipub'], function (Ads) {
            Ads.register("#Pub5e9a94d2164c6", 'tracking');
        });
    </script> <script async>
                require(['parts/config', 'ipub'], function (CONFIG, IPub) {
                    var opts = {"siteId":88993,"pageId":618850,"revcontent":{"widgetId":77412}};

                    opts.target = window.ImpresaAdTargeting;

                    IPub.setup(CONFIG.ADS, opts);
                });
            </script> <script async>
            require(['parts/push-notifications'], function (PushNotifications) {
                PushNotifications.start('body', {
                    onesignal: {"appId":"a2575de7-862d-4383-abdc-6bd6789475fc","safari_web_id":"web.onesignal.auto.0c986762-0fae-40b1-a5f6-ee95f7275a97"}
                });
            });
        </script> </body></html>